Aller au contenu
NEWS
  • Discord Pizzanapo ici.
  • Vous pouvez toujours accéder au contenu de l'ancien forum ici.
  • Discord Pizzanapo ici.
  • Vous pouvez toujours accéder au contenu de l'ancien forum ici.

Four gferrari g10006 disjoncte


Messages recommandés

Bonjour à tous,

Je viens de decouvrir ce forum fort sympatique !

Je viens de faire l'acquisition d'un four Gferrari model g10006 (model d'occasion). Lorsque je branche le four, le voyant s'allume pendant quelque secondes et puis...le disjoncteur saute.

J'ai mesuré la resistance du haut ainsi que celle du bas et je suis entre 20 et 30 ohms, cette valeurs est elle correcte celon vous ? 

Petite precision : Le four a été stocké dans un garrage pendant plusieurs mois avoir d'etre reutilisé et d'après sont propriétaire il était fonctionnel avant..

 

Merci d'avance pour ceux et celle qui prendrons le temps de traiter mon message  !

 

 

Lien à poster
Partager sur d’autres sites
Il y a 20 heures, Hedi a dit :

Bonjour à tous,

Je viens de decouvrir ce forum fort sympatique !

Je viens de faire l'acquisition d'un four Gferrari model g10006 (model d'occasion). Lorsque je branche le four, le voyant s'allume pendant quelque secondes et puis...le disjoncteur saute.

J'ai mesuré la resistance du haut ainsi que celle du bas et je suis entre 20 et 30 ohms, cette valeurs est elle correcte celon vous ? 

Petite precision : Le four a été stocké dans un garrage pendant plusieurs mois avoir d'etre reutilisé et d'après sont propriétaire il était fonctionnel avant..

 

Merci d'avance pour ceux et celle qui prendrons le temps de traiter mon message  !

 

 

Bonjour et bienvenue,

Les résistances ne semblent pas être en court-circuit.

As-tu contrôlé le câblage pour voir si tu n'as pas un fil qui touche la carcasse?

Il arrive parfois que les résistances prennent un peu d'humidité suivant les conditions de stockage. Je pense plutôt que le problème vienne de là puisque le four disjoncte plusieurs minutes après le démarrage du four.

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bonjour,

 

Merci pour le retour.

J'ai fait un teste de continuité entre la terre et la phase ainsi que la terre et le neutre, pour les 2 resitances, et cela semble correcte (pas de court circuit). Si cela viens effectivement de l'humidité y a t-il une methode pour les remettres en etats ? 

 

Merci !

Modifié par Hedi
Lien à poster
Partager sur d’autres sites

J'avais récupéré une résistance d'appareil à raclette qui avait les mêmes symptômes que toi en mettant la résistance au four ménager. Donc, four au maxi pendant .....j'me rapelle plus, mais 30mn au moins sûrement pour un bon séchage. Ensuite, le pb avait disparu.....

Lien à poster
Partager sur d’autres sites

Merci pour le retour.

 

Alors j'ai mis les resistances au four à fond pendans au moins 40min, apres les avoir installé, le four s'allume environs 30s voir 1min puis le diffrenciel disjoncte ...

Lorsque je fait le teste de continuité entre la terre et les phases et rien (pas de bip).

 

Cela peut il venir du thermostat ? 

Si vous avez des solutions je suis preneur.

 

Merci d'avance !

Lien à poster
Partager sur d’autres sites

Pas facile de dépanner à distance. C'est des résistances en 115v sur ce type de four il me semble. Il y aurait bien des tests à réaliser pour s'assurer qu'une ou les deux résistances soient hs. Par exemple un montage direct "en l'air" sur quelque chose d'isolant sans raccordement à la masse. En direct quoi mais avec un fusible quand même. Ensuite, tu alimentes en 230 tes 2 résistances en série. Ça chauffe ou pas??

Si ça chauffe normalement, déjà elles ne sont pas coupées, ensuite tu raccordes la masse sur une des 2 résistances. Si ça ne déclenche pas tu essaies l'autre. A priori, si ce test est ok ça ne vient pas des résistances. Il te faut chercher ailleurs. Le fonctionnement du thermostat, un fil abîmé etc...

Lien à poster
Partager sur d’autres sites
  • 2 weeks later...

Bonsoir, 

Merci du retour !

Finalement le problème est resolu. 

J'ai retanté de brancher le four aprés l'avoir laissé 1 semaine dans un coin.. au bout d'une minute environ le differenciel sauteé toujours (sans surprise..) . J'ai reiteréré l'operation  seulement cette foici avec le thermostat au maximum, et la...miracle ça fonctionne! Cependans la pierre à pizza dégagé une fumé tres desagreable je les donc laissé chauffer pendant 1h pour la decrassé. Maitenant plus de problème peut importe la position du thermostat, je pense que mon problème venait effectivement de l'humidité. 

 

 

  • +1 1
Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Hedi a dit :

Bonsoir, 

Merci du retour !

Finalement le problème est resolu. 

J'ai retanté de brancher le four aprés l'avoir laissé 1 semaine dans un coin.. au bout d'une minute environ le differenciel sauteé toujours (sans surprise..) . J'ai reiteréré l'operation  seulement cette foici avec le thermostat au maximum, et la...miracle ça fonctionne! Cependans la pierre à pizza dégagé une fumé tres desagreable je les donc laissé chauffer pendant 1h pour la decrassé. Maitenant plus de problème peut importe la position du thermostat, je pense que mon problème venait effectivement de l'humidité. 

 

 

Super. Si après une heure thermostat à fond ça ne disjoncte plus, tu ne devrais plus avoir de soucis.

Il ne reste plus qu'à te faire plaisir...

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
×
  • Créer...